voeding 12V

Voor al je overige problemen, tips en opmerkingen omtrent zaken als: audio, tuning, interieur enz.

Moderators: RPV, Gerjan_Karssen

voeding 12V

Berichtdoor renault9 » Vr Apr 20, 2012 1:16 am

Hallo, ik heb een probleem met mijn renault 9 uit 1984
Ik meet 12V bij de accu, en op de dynamo (tov massa), maar bij het contactslot meet ik helemaal geen 12V
Als ik de kabel volg vanaf de accu, kom ik eerst op de startmotor (kan dit wel slecht zien), en daarna door naar de dynamo
waar gaat de bekabeling naar het dashbord ?
renault9
 
Berichten: 6
Geregistreerd: Wo Apr 18, 2012 10:27 pm

Re: voeding 12V

Berichtdoor Gerjan_Karssen » Vr Apr 20, 2012 8:42 am

Gelijk vanaf de +-pool van de accu gaan er voedingskabels naar binnen toe. Bij mij zijn dat 2 rode kabels. dit zorgt eigenlijk voor vrijwel alle stroomverbruikers die er maar zijn. Ook de verlichting en dergelijke krijgt hier de voeding van. Deze kabel(s) lopen door je schutbord heen naar de zekeringenkast.

De kabel die je al hebt gevonden zorgt alleen maar voor het starten(startmotor), en het opladen van de accu (dynamo)

Wat is precies het probleem? is de auto compleet "dood" of werkt alleen het contactslot niet meer?
Vive La Différance
R11 GTL
Gebruikers-avatar
Gerjan_Karssen
 
Berichten: 1774
Geregistreerd: Ma Aug 14, 2006 9:27 pm
Woonplaats: Nunspeet

Re: voeding 12V

Berichtdoor renault9 » Vr Apr 20, 2012 8:06 pm

Hallo Gerjan

Nee bij mij zitten geen andere kabels vanaf de pluspool.
Er zit wel een connectorbox vlak bij de "warme" lucht aanzuig van de luchtfilter waar de diverse kabels van licht ed zijn gekoppeld
Wat mij opvalt is dat bij de zekeringen box alleen maar dunnere draden (2,5mm2) zitten, behalve 3 gele massa draden (6mm2)

de auto lijkt inderdaad wel dood, geen enkel lampje of iets brandt nog

terwijl als ik op de grijze draad bij het kontaktslot via een losse draad spanning zet gaat de startmotor wel soepel draaien
renault9
 
Berichten: 6
Geregistreerd: Wo Apr 18, 2012 10:27 pm

Re: voeding 12V

Berichtdoor renault9 » Za Apr 21, 2012 2:38 pm

is er iemand die een elektrisch schema heeft van de reault 9 uit 1984
misschien dat ik daarmee kan meten waar de fout zit
renault9
 
Berichten: 6
Geregistreerd: Wo Apr 18, 2012 10:27 pm

Re: voeding 12V

Berichtdoor renaultjoe » Za Apr 21, 2012 8:32 pm

Ik heb een schema alleen is dit erg groot, er gaan vanaf de accu 2 + kabels (zoals Gerjan ook al zei), 1 naar startmotor en dynamo en de andere moet rechtstreeks in verbinding staan met het contactslot. Dus waarschijnlijk mist er een kabel.
R11 TSE 1.4T
R4 GTL 1.3
Gebruikers-avatar
renaultjoe
 
Berichten: 1854
Geregistreerd: Do Jan 27, 2005 8:34 pm
Woonplaats: Bolsward

Re: voeding 12V

Berichtdoor renault9 » Za Apr 21, 2012 9:44 pm

Hallo Renaultjoe

ik zie echt geen kabel verder
staat er misschien bij welke kleur naar het contactslot moet gaan
bij het contactslot komen 4 draden aan een grijze die naar het bendixrelais bij de startmotor gaat
een gele, dat is de massa en nog een witte en een rode. nergens staat spanning op
renault9
 
Berichten: 6
Geregistreerd: Wo Apr 18, 2012 10:27 pm

Re: voeding 12V

Berichtdoor Gerjan_Karssen » Za Apr 21, 2012 10:31 pm

terwijl als ik op de grijze draad bij het kontaktslot via een losse draad spanning zet gaat de startmotor wel soepel draaien


Slaat de motor dan ook aan? Branden ook de rode lampjes op het dashboard? doet de verlichting het?

Ik heb eens een paar foto's gemaakt bij mijn R11 uit 87. Volgens de elektrische schema's die ik heb is het draadschema nagenoeg gelijk aan de r9 uit 1984.



Afbeelding
1 Massa kabel (zwart)
1 Plus kabel -> startmotor -> Dynamo
1 groep van 2 pluskabels (gaat door het schutbord naar het interieur)
1 Dikke rode + voor mijn subwoofer.

Afbeelding
Hier zie je de kabels die bij mij door het schutbord gaan. rechts op de foto de accu, je kijkt tegen de ruitenwisser motor aan. foto genomen onder de afdekplaat bij de accu.

Afbeelding
Hier zijn de 2 rode kabels weer te vinden in de zekeringenkast. 1 kabel voorziet de zekeringenkast van een voeding, de andere gaat bij mijn weten rechtstreeks naar het contactslot .
Vive La Différance
R11 GTL
Gebruikers-avatar
Gerjan_Karssen
 
Berichten: 1774
Geregistreerd: Ma Aug 14, 2006 9:27 pm
Woonplaats: Nunspeet

Re: voeding 12V

Berichtdoor renault9 » Zo Apr 22, 2012 12:11 pm

achteraf is het altijd makkelijk
Mijn zoon heeft de accu opgeladen en alle kabels van de accu losgehaald
na het laden heeft hij ze weer aangesloten en al redenerend werkte vanaf dat moment niets meer
Hij had de voedende zwarte kabel naar het zekeringenbord bij de massaklem gezet ipv bij de + pool
Nu ik de zwarte kabel bij de + pool heb gezet werkt weer alles zoals het hoort.
Bedankt voor alle hulp
renault9
 
Berichten: 6
Geregistreerd: Wo Apr 18, 2012 10:27 pm


Terug naar Overige

Wie is er online?

Gebruikers in dit forum: Geen geregistreerde gebruikers en 1 gast

cron