Startmotor draait niet

Voor al je problemen, tips en opmerkingen met betrekking tot de motor, uitlaat, motormanagement enz.

Moderators: RPV, Gerjan_Karssen

Startmotor draait niet

Berichtdoor RPV » Vr Sep 13, 2013 9:48 pm

Problemen met de Broadway. De startmotor tikt alleen, maar draait niet. Lijkt er dus op dat het relais niet doorverbindt. Het tikken is de krans die naar voor schuift.

Startmotor verwijderdt en getest, werkt prima! Hierbij plus op de voeding aan de ene zijde van het relais en op het dunne plus draadje.
Nu had ik het vermoeden dat dit dunne draadje dient dat hier spanning op komt zodra je de auto start. Echter staat hier al 12 volt op wanneer de auto op het contact staat.

Vraag is nu dus: Hoe werkt de startmotor in de Renault precies? Ik vermoedt dat de spanning op de startmotor te laag is waardoor de krans niet voldoende uitslaat en het relais niet doorverbindt. Maar waar komt de spanning op de start motor vandaan? Zit hier nog een relais tussen welke wordt aangestuurd door de startpositie van het stuurslot?

Wie kan ons helpen?
No Turbo, no rushhhhhhh!

Renault 11 Turbo 1987 wit
Philips Renault Elf Turbo 1986
Gebruikers-avatar
RPV
 
Berichten: 1531
Geregistreerd: Di Jan 05, 2010 2:17 pm

Re: Startmotor draait niet

Berichtdoor Alpine » Vr Sep 13, 2013 9:51 pm

Weet je zeker dat je accu voldoende sap levert?
Alpine GTA V6 Turbo '86
Teilhol Renault 4 pick up' 79
Gebruikers-avatar
Alpine
 
Berichten: 887
Geregistreerd: Zo Jan 17, 2010 3:21 pm
Woonplaats: Aalten

Re: Startmotor draait niet

Berichtdoor RPV » Vr Sep 13, 2013 10:17 pm

Accu volledig geladen en startkabels erop gehad met andere auto om er zeker van te zijn.
No Turbo, no rushhhhhhh!

Renault 11 Turbo 1987 wit
Philips Renault Elf Turbo 1986
Gebruikers-avatar
RPV
 
Berichten: 1531
Geregistreerd: Di Jan 05, 2010 2:17 pm

Re: Startmotor draait niet

Berichtdoor RPV » Vr Sep 13, 2013 10:24 pm

Ik zie dat een kabel op het startmotorrelais rechtstreeks naar de accu gaat en de andere rechtstreeks naar de dynamo gaat. Het moet dus wel iets met het dunne draadje zijn. Dit lijkt toch echt de aansturing te zijn. Maar hoe kan er dan al 12volt op staan wanneer de auto op het contact staat?
No Turbo, no rushhhhhhh!

Renault 11 Turbo 1987 wit
Philips Renault Elf Turbo 1986
Gebruikers-avatar
RPV
 
Berichten: 1531
Geregistreerd: Di Jan 05, 2010 2:17 pm

Re: Startmotor draait niet

Berichtdoor renaultjoe » Za Sep 14, 2013 3:56 pm

Als het goed is zit er op de startmotor een relais, waar dat dunne draadje opkomt, ook zit daar de dikke + kabel op. Het relais heeft twee functies doorverbinden zodat de startmotor gaat draaien en het schuift ook de krans naar voren. Massa komt via het motorblok.
Zijn de koolborstels nog wel gangbaar/voldoende lengte? In vrijloop kan ie wel gaan draaien, maar onder belasting als de koolborstels niet goed contact maken, brengen ze dan te weinig vermogen over.
R11 GTX fase 2
Megane III GT estate
Gebruikers-avatar
renaultjoe
 
Berichten: 1989
Geregistreerd: Do Jan 27, 2005 8:34 pm
Woonplaats: Bolsward

Re: Startmotor draait niet

Berichtdoor RPV » Ma Sep 16, 2013 9:05 am

Ik heb nog niet weer de mogelijkheid gehad om iets te proberen, maar ik heb het vermoeden dat er sluiting is met een andere draad, waarschijnlijk in stekker 84. Dit zou ook verklaring dat er in de contactstand al 12 volt op de draad staat en dat zodra je hem start er een spanningsdeling plaats kan vinden waardoor er niet voldoende spanning op de draad staat om de krans en het relais volledig te doen uitslaan. Tot zover de theorie.
No Turbo, no rushhhhhhh!

Renault 11 Turbo 1987 wit
Philips Renault Elf Turbo 1986
Gebruikers-avatar
RPV
 
Berichten: 1531
Geregistreerd: Di Jan 05, 2010 2:17 pm

Re: Startmotor draait niet

Berichtdoor renaultjoe » Ma Sep 16, 2013 5:00 pm

Als je theorie klopt moet ie wel gaan draaien als je rechtstreeks van de accu een kabel aansluit op het relaiscontact. Wat mij ook een keer overkomen is, is dat er 2 plus kabels waren en 1 massa aansluiting op de accu. Had een plus kabel over het hoofd gezien.
R11 GTX fase 2
Megane III GT estate
Gebruikers-avatar
renaultjoe
 
Berichten: 1989
Geregistreerd: Do Jan 27, 2005 8:34 pm
Woonplaats: Bolsward


Terug naar Motorisch

Wie is er online?

Gebruikers in dit forum: Geen geregistreerde gebruikers en 1 gast

cron